Author Topic: STATEMENT in Test Mode fails to show anything..?  (Read 326 times)

Tags:
  • All members
  • Posts: 2
  • Karma: +0/-0
  • Gender: Male
STATEMENT in Test Mode fails to show anything..?
« on: Thu, 23 March, 2017, 19:05 »
Can someone please help and tell me why the STATEMENT in Test Mode fails to show anything..?
The statement is where I can see all bets placed etc
It was working fine day before yesterday
but yesterday & today all I get is a total plain white blank page.
I have checked the settings - and nothing has changed in there

Why has this gone off suddenly..?

Thanks
Andy

  • Administrator
  • Posts: 6678
  • Karma: +221/-0
  • Gender: Female
*
Re: STATEMENT in Test Mode fails to show anything..?
« Reply #1 on: Thu, 23 March, 2017, 19:12 »
There's probably something in the previous statement files that can't be displayed by the browser and prevents the new statement from being viewed.

Go to the following location on your disk and clear all file from this folder:

c:\Users\%username%\MarketFeeder Pro 8\profiles\%profile name%\logs\statement\test

Then restart the program and see if this has fixed it.
Always try your triggers in Test Mode before switching to real money!

You can get a faster response from us if you contact us via FaceBook Messenger.

Присоединяйтесь к нашей официальной группе ВКонтакте!

  • All members
  • Posts: 2
  • Karma: +0/-0
  • Gender: Male
Re: STATEMENT in Test Mode fails to show anything..?
« Reply #2 on: Thu, 23 March, 2017, 19:22 »
ok Thanks will try this and get back

appreciate your help

Andy